Chaleurterre.com | ACCUEIL | INSTALLATIONS | WIKI! | DOSSIERS | ACTUALITES | LIENS | FORUM
Index du forum   FAQ   Rechercher  
M’enregistrer  Connexion
Index du forum Pompes à chaleur Air/Eau - Eau/Eau - Sol/Sol - Sol/Eau - Air/Air Section TECHNIBEL

Démarrage pompe à cheleur Technibel

Démarrage pompe à cheleur Technibel

Messagepar pascal13109 » Mer Sep 18, 2013 1:24 pm

Bonjour
J'ai mis en route ma pompe à chaleur et elle affiche un message d'erreur E41 sur la PAC régulateur ECH210BDT. Sur le programmateur j'ai un message d'erreur PPE - 0r qui s'affiche. Vous savez d'où cela vient, cela me le fait chaque année au moment de la remise en route ?
Merci d'avance
Pascal
PS : les caractéristiques de ma PAC sont décrites
pascal13109
Actif
Actif
 
Messages: 24
Inscription: Sam Jan 05, 2013 6:54 pm
Localisation: Simiane-Collongue

Messagepar tigrou » Mer Sep 18, 2013 2:41 pm

C'est la panne la plus courante et la plus facile à réparer :D
E41 = Défaut fluostat (débit)

Cela indique que l'eau ne circule pas sur le primaire (donc dans la PAC).
Généralement c'est le circulateur qui s'est grippé à cause de l'inactivité estivale.

Il faut dévisser la grosse vis au milieu (un peu d'eau va couler) et tourner avec un gros tournevis plat le rotor pour le dégripper.
Ensuite remettre la vis d'étanchéité et redémarrer la PAC :D
tigrou
Scotché au forum
Scotché au forum
 
Messages: 428
Inscription: Sam Déc 17, 2005 12:36 pm
Localisation: Trébons sur la grasse (31)

Messagepar Popeye68 » Mer Sep 18, 2013 9:59 pm

Bonjour,

Si la cause est bien celle que décrit Tigrou et vu que cela se répète tous les ans, il suffirait de faire tourner le circulateur (pompe) une minute toute les semaines pour éviter qu'elle ne se grippe. Certaines régulations de PAC ont cette fonction pour la période estivale. Cela peut se faire manuellement, il suffit d'y penser.
Cordialement

Laurent
Avatar de l’utilisateur
Popeye68
Accro
Accro
 
Messages: 375
Inscription: Jeu Juin 25, 2009 10:29 pm
Localisation: 68 Haut Rhin

circulateur bloqué

Messagepar pascal13109 » Sam Sep 28, 2013 8:30 pm

Bonjour
Je ne vois pas quel vis il faut dévisser. Sur le cote du circulateur il y a une encoche mais elle ne tourne pas, il faut démonter le cireculateur rouge (vis allen) ?
Si tu as une photo
merci d'avance
Pascal
pascal13109
Actif
Actif
 
Messages: 24
Inscription: Sam Jan 05, 2013 6:54 pm
Localisation: Simiane-Collongue

Messagepar MHz » Dim Sep 29, 2013 12:39 am

bonsoir,
c'est une vis qui est placée sur l'axe du circulateur, coté moteur electrqiue. Lorsque tu la devisses, tu dois voir l'axe, et le debloquer avec un tournevis.
Ensuite tu fais un essai, et si OK tu remets la vis qui fera l'etancheité

Ci-joint une photo, si c'est un salmson SXM, il faudra d'abord enlever le cache noirImage
PC+ BallonSolaireTSP+Technibel PHTJ14+Chaudière Sunatherm60
afficheur deporté+ monitoring avec Itow
http://www.chaleurterre.com/forum/viewtopic.php?p=68133
http://itow.fr/itow/index.php?r=synoptique&j&u=1362427631
MHz
Scotché au forum
Scotché au forum
 
Messages: 1708
Inscription: Mar Oct 30, 2007 2:04 am
Localisation: Toulouse

Rotor bloqué

Messagepar pascal13109 » Dim Sep 29, 2013 9:48 am

Bonjour MHz
Merci beaucoup pour tes indications. cà y est, il est débloqué
Pas facile de démonter le cache pour accéder au rotor. J'ai dû prendre une pièce de monnaie avec une pince
Bon week end
Pascal
pascal13109
Actif
Actif
 
Messages: 24
Inscription: Sam Jan 05, 2013 6:54 pm
Localisation: Simiane-Collongue


Retourner vers Section TECHNIBEL

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité